<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://vsevvesti.ru/xmlrpc.php"/>
	<title>Средства на всеволожский путепровод поступят в этом году &#8212; Всеволожские вести онлайн</title>
<meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Всеволожские вести онлайн &raquo; Лента" href="http://vsevvesti.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всеволожские вести онлайн &raquo; Лента комментариев" href="http://vsevvesti.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всеволожские вести онлайн &raquo; Лента комментариев к &laquo;Средства на всеволожский путепровод поступят в этом году&raquo;" href="http://vsevvesti.ru/2020/02/05/%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d1%83%d1%82%d0%b5%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vsevvesti.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfb-css'  href='//vsevvesti.ru/wp-content/plugins/WP-Filebase/wp-filebase.css?t=1542841102&#038;ver=0.3.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://vsevvesti.ru/wp-content/themes/colormag/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://vsevvesti.ru/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://vsevvesti.ru/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://vsevvesti.ru/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.13'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.13'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vsevvesti.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vsevvesti.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vsevvesti.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ребята из Нового Девяткино стали лауреатами международного конкурса' href='http://vsevvesti.ru/2020/02/05/%d1%80%d0%b5%d0%b1%d1%8f%d1%82%d0%b0-%d0%b8%d0%b7-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be-%d0%b4%d0%b5%d0%b2%d1%8f%d1%82%d0%ba%d0%b8%d0%bd%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%b8-%d0%bb%d0%b0%d1%83%d1%80/' />
<link rel='next' title='Всеволожский район поделится опытом сбора и утилизации шин' href='http://vsevvesti.ru/2020/02/05/%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd-%d0%bf%d0%be%d0%b4%d0%b5%d0%bb%d0%b8%d1%82%d1%81%d1%8f-%d0%be%d0%bf%d1%8b%d1%82%d0%be%d0%bc/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://vsevvesti.ru/2020/02/05/%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d1%83%d1%82%d0%b5%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4/" />
<link rel='shortlink' href='http://vsevvesti.ru/?p=34521' />
<link rel="alternate" type="application/json+oembed" href="http://vsevvesti.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvsevvesti.ru%2F2020%2F02%2F05%2F%25d1%2581%25d1%2580%25d0%25b5%25d0%25b4%25d1%2581%25d1%2582%25d0%25b2%25d0%25b0-%25d0%25bd%25d0%25b0-%25d0%25b2%25d1%2581%25d0%25b5%25d0%25b2%25d0%25be%25d0%25bb%25d0%25be%25d0%25b6%25d1%2581%25d0%25ba%25d0%25b8%25d0%25b9-%25d0%25bf%25d1%2583%25d1%2582%25d0%25b5%25d0%25bf%25d1%2580%25d0%25be%25d0%25b2%25d0%25be%25d0%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vsevvesti.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvsevvesti.ru%2F2020%2F02%2F05%2F%25d1%2581%25d1%2580%25d0%25b5%25d0%25b4%25d1%2581%25d1%2582%25d0%25b2%25d0%25b0-%25d0%25bd%25d0%25b0-%25d0%25b2%25d1%2581%25d0%25b5%25d0%25b2%25d0%25be%25d0%25bb%25d0%25be%25d0%25b6%25d1%2581%25d0%25ba%25d0%25b8%25d0%25b9-%25d0%25bf%25d1%2583%25d1%2582%25d0%25b5%25d0%25bf%25d1%2580%25d0%25be%25d0%25b2%25d0%25be%25d0%25b4%2F&#038;format=xml" />
<link rel="icon" href="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-270x270.jpg" />
    <script>
	jQuery(document).ready(function($) {
		resizeRightSlide();
	});
	jQuery(window).resize(function($){
	   resizeRightSlide();
	});
	function resizeRightSlide(){
	//	var hh = jQuery(".widget_beside_slider .single-article").height();
	//	hh = hh + 2;
  	//	jQuery(".widget_beside_slider .blockPostSl").css("height",hh+"px");
	}
	
	</script>
	<script>
	function changeView(id){
		if(document.getElementById(id).style.display == 'none'){
			 document.getElementById(id).style.display = 'block';
		 }else{
			 document.getElementById(id).style.display = 'none';
		}
		return false;
	}
	</script>
	<!--- 1231-->
</head>

<body class="post-template-default single single-post postid-34521 single-format-standard wp-custom-logo ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
                    <div class="top-menu" style="float:left;">
                        <a href="/about-vsevvesti/">О газете</a>
                    	<a href="/contacts/">Контакты</a>
                        <a href="/reclamodatelyam/">Для рекламодателей</a>
                    </div>
					
					
							<div class="social-links clearfix">
			<ul>
					<li><a href="https://vk.com/vsevvesti" target="_blank"><i class="fa fa-vk"></i></a></li>	
				<li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div>
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://vsevvesti.ru/" class="custom-logo-link" rel="home" itemprop="url"><img width="573" height="106" src="http://vsevvesti.ru/wp-content/uploads/2020/01/logo2.jpg" class="custom-logo" alt="Всеволожские вести онлайн" itemprop="logo" srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/logo2.jpg 573w, http://vsevvesti.ru/wp-content/uploads/2020/01/logo2-300x55.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://vsevvesti.ru/" title="Всеволожские вести онлайн" rel="home">Всеволожские вести онлайн</a>
							</h3>
																			<p id="site-description">Всеволожские вести онлайн</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="informer">
	<iframe src="http://st-petersburg.exdex.ru/ya_widget_freeset/?inc_cbrf=1&hlg=1&noic=1&css=th,td{border:none}&only_cbrf=1¬itle=1" frameborder="0" width="200" height="60" style="overflow:hidden;"></iframe>
</div></div></aside><aside id="wpfb_filelistwidget-2" class="widget widget_wpfb_filelistwidget clearfix"><h3 class="widget-title">Файлы</h3><ul><li><div id="lastMag"><div id="lastMagHeader"> 		ПОСЛЕДНИЙ НОМЕР 	</div><a href="http://vsevvesti.ru/download/2020/310120.pdf" target="_blank" class="maglink">Январь 31, 2020<br> 	Смотреть в формате PDF</a></div></li></ul></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://vsevvesti.ru/" title="Всеволожские вести онлайн"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-25032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25032"><a href="http://vsevvesti.ru/category/obshestvo/">Общество</a></li>
<li id="menu-item-25033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25033"><a href="http://vsevvesti.ru/category/kultura/">Культура</a></li>
<li id="menu-item-25034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25034"><a href="http://vsevvesti.ru/category/sport/">Спорт</a></li>
<li id="menu-item-25035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25035"><a href="http://vsevvesti.ru/category/vlast/">Власть</a></li>
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25036"><a href="http://vsevvesti.ru/category/history/">История</a></li>
<li id="menu-item-25630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25630"><a href="http://vsevvesti.ru/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-25022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25022"><a href="http://vsevvesti.ru/category/articles/">Статьи</a></li>
<li id="menu-item-25038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25038"><a href="http://vsevvesti.ru/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">Лента новостей</a></li>
</ul></div>
											<div class="random-post">
							<a href="http://vsevvesti.ru/2018/06/25/%d0%b2-%d0%bb%d0%b5%d0%bd%d0%b8%d0%bd%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d0%b0-%d0%bd/" title="Посмотреть случайную запись"><i class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://vsevvesti.ru/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Поиск" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-34521" class="post-34521 post type-post status-publish format-standard hentry category-home category-61 category-obshestvo">
	
   
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			Средства на всеволожский путепровод поступят в этом году   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://vsevvesti.ru/2020/02/05/%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d1%83%d1%82%d0%b5%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4/" title="12:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T12:29:43+00:00">05.02.2020</time></a></span>										<span class="comments"><a href="http://vsevvesti.ru/2020/02/05/%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d1%83%d1%82%d0%b5%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4/#respond"><i class="fa fa-comment"></i> 0 Комментариев</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p><em><strong>О том, что Дорожный комитет и Федеральное дорожное агентство «Росавтодор» договорились о предоставлении Ленинградской области транша в размере более пяти миллиардов рублей на реализацию больших инфраструктурных проектов, сообщает пресс-служба регионального правительства. Средства будут доводиться до региона в течение трех лет, 200 млн рублей на мост через Волхов в Киришах и всеволожский путепровод поступят в этом году.</strong></em><span id="more-34521"></span></p>
<p>Развязка с путепроводом у станции Мельничный Ручей уже строится во Всеволожске. Сейчас на объекте ведется устройство временной дороги, по которой пойдет движение транспорта, готовится котлован для подпорной стенки.</p>
<p>В январе проект реконструкции Колтушского шоссе на участке «КАД — Колтуши» был одобрен федеральной экспертизой. Предполагается частичное расширение загруженной магистрали до четырех полос движения.</p>
<div style="clear:both;"></div>   	</div>

	<!-- iShare buttons -->
<div data-description="О том, что Дорожный комитет и Федеральное дорожное агентство «Росавтодор» договорились о предоставлении Ленинградской области транша в размере более пяти"  data-title="Средства на всеволожский путепровод поступят в этом году"  data-url="http://vsevvesti.ru/2020/02/05/%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bf%d1%83%d1%82%d0%b5%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4/"  class="it-share-efa456fa95842a360ed771f4dc258161-34521_1 horizontal left"></div><script type="text/javascript" async charset="utf-8" src="//share.itraffic.su/share.js?buttons=vk,ok,fb,tw,gg,bm&size=medium&theme=1&direction=horizontal&key=efa456fa95842a360ed771f4dc258161-34521_1"></script>
<!-- /iShare buttons -->   </div>

	</article>					
				
			
		</div><!-- #content -->

      

      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B0-%D0%BD%D0%B0-%D0%B2%D1%81%D0%B5%D0%B2%D0%BE%D0%BB%D0%BE%D0%B6%D1%81%D0%BA%D0%B8%D0%B9-%D0%BF%D1%83%D1%82%D0%B5%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://vsevvesti.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-captcha">
		<label><b>Код безопасности </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="http://vsevvesti.ru/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=935025929" />
		<div style="clear:both;"></div>
		<label>Введите символы отображаемые выше:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='34521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>АРХИВ</span></h3><div class="textwidget custom-html-widget"><a href="/arhiv">Архив всех выпусков по годам</a></div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
					</div>
		</aside><aside id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts clearfix"><h3 class="widget-title"><span>ОБЪЯВЛЕНИЯ</span></h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/02/05/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-5/">8 февраля на территории Пискаревского мемориального кладбища пройдет 12-я патриотическая акция «Блокадный хлеб Ленинграда». ...</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/02/04/%d0%b4%d0%be%d0%b1%d1%80%d1%8b%d0%b9-%d0%b2%d0%b5%d1%87%d0%b5%d1%80/">14 февраля в 19 часов в Культурно-досуговом центре «Южный» состоится концерт авторской песни «Добрый вечер!» Вход свободный.</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/28/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-3/">Уважаемые жители Всеволожского района Ленинградской области! Отдел по вопросам миграции УМВД России по Всеволожскому району Ленинградской области сообщает вам, что...</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/27/%d0%be%d1%81%d1%82%d0%be%d1%80%d0%be%d0%b6%d0%bd%d0%be-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/">В целях недопущения распространения случаев заболеваний, вызванных новым коронавирусом, Роспотребнадзор советует соблюдать меры предосторожности.</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/24/%d0%be-%d1%80%d0%b5%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b0-%d0%bf%d1%80%d1%8f%d0%bc%d1%8b%d0%b5-%d0%b2%d1%8b%d0%bf%d0%bb%d0%b0%d1%82%d1%8b/">11 февраля  в 11.00 по адресу: г. Всеволожск,  ул. Московская, д. 6 (КДЦ «Южный») пройдет семинар для страхователей на тему...</a></p></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>ТЕГИ</span></h3><div class="tagcloud"><a href="http://vsevvesti.ru/tag/%d0%b0-%d1%8e-%d0%b4%d1%80%d0%be%d0%b7%d0%b4%d0%b5%d0%bd%d0%ba%d0%be/" class="tag-cloud-link tag-link-261 tag-link-position-1" style="font-size: 10.264150943396pt;" aria-label="А. Ю. Дрозденко (7 элементов)">А. Ю. Дрозденко</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 14pt;" aria-label="Всеволожск (16 элементов)">Всеволожск</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/" class="tag-cloud-link tag-link-425 tag-link-position-3" style="font-size: 13.094339622642pt;" aria-label="Всеволожский район (13 элементов)">Всеволожский район</a>
<a href="http://vsevvesti.ru/tag/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b0-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/" class="tag-cloud-link tag-link-520 tag-link-position-4" style="font-size: 11.396226415094pt;" aria-label="Дорога жизни (9 элементов)">Дорога жизни</a>
<a href="http://vsevvesti.ru/tag/%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0/" class="tag-cloud-link tag-link-863 tag-link-position-5" style="font-size: 8.9056603773585pt;" aria-label="Олимпиада (5 элементов)">Олимпиада</a>
<a href="http://vsevvesti.ru/tag/%d0%bf%d1%80%d0%b8%d1%8e%d1%82%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-996 tag-link-position-6" style="font-size: 9.6981132075472pt;" aria-label="Приютино (6 элементов)">Приютино</a>
<a href="http://vsevvesti.ru/tag/%d1%80%d1%8f%d0%b1%d0%be%d0%b2%d0%be/" class="tag-cloud-link tag-link-1066 tag-link-position-7" style="font-size: 8pt;" aria-label="Рябово (4 элемента)">Рябово</a>
<a href="http://vsevvesti.ru/tag/%d0%b1%d0%bb%d0%be%d0%ba%d0%b0%d0%b4%d0%b0/" class="tag-cloud-link tag-link-346 tag-link-position-8" style="font-size: 13.433962264151pt;" aria-label="блокада (14 элементов)">блокада</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0/" class="tag-cloud-link tag-link-409 tag-link-position-9" style="font-size: 12.641509433962pt;" aria-label="война (12 элементов)">война</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0/" class="tag-cloud-link tag-link-435 tag-link-position-10" style="font-size: 8.9056603773585pt;" aria-label="выставка (5 элементов)">выставка</a>
<a href="http://vsevvesti.ru/tag/%d0%b4%d0%b5%d1%82%d0%b8/" class="tag-cloud-link tag-link-495 tag-link-position-11" style="font-size: 11.849056603774pt;" aria-label="дети (10 элементов)">дети</a>
<a href="http://vsevvesti.ru/tag/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d0%b0%d0%b4/" class="tag-cloud-link tag-link-498 tag-link-position-12" style="font-size: 10.264150943396pt;" aria-label="детский сад (7 элементов)">детский сад</a>
<a href="http://vsevvesti.ru/tag/%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-554 tag-link-position-13" style="font-size: 12.301886792453pt;" aria-label="заседание (11 элементов)">заседание</a>
<a href="http://vsevvesti.ru/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e/" class="tag-cloud-link tag-link-604 tag-link-position-14" style="font-size: 8pt;" aria-label="интервью (4 элемента)">интервью</a>
<a href="http://vsevvesti.ru/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-613 tag-link-position-15" style="font-size: 11.396226415094pt;" aria-label="история (9 элементов)">история</a>
<a href="http://vsevvesti.ru/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/" class="tag-cloud-link tag-link-664 tag-link-position-16" style="font-size: 13.094339622642pt;" aria-label="конкурс (13 элементов)">конкурс</a>
<a href="http://vsevvesti.ru/tag/%d0%bc%d1%83%d0%b7%d0%b5%d0%b9/" class="tag-cloud-link tag-link-784 tag-link-position-17" style="font-size: 10.264150943396pt;" aria-label="музей (7 элементов)">музей</a>
<a href="http://vsevvesti.ru/tag/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-811 tag-link-position-18" style="font-size: 11.849056603774pt;" aria-label="награждение (10 элементов)">награждение</a>
<a href="http://vsevvesti.ru/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-848 tag-link-position-19" style="font-size: 10.264150943396pt;" aria-label="образование (7 элементов)">образование</a>
<a href="http://vsevvesti.ru/tag/%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c/" class="tag-cloud-link tag-link-891 tag-link-position-20" style="font-size: 9.6981132075472pt;" aria-label="память (6 элементов)">память</a>
<a href="http://vsevvesti.ru/tag/%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b0%d1%8f-%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%ba%d0%b0/" class="tag-cloud-link tag-link-1018 tag-link-position-21" style="font-size: 13.094339622642pt;" aria-label="рабочая поездка (13 элементов)">рабочая поездка</a>
<a href="http://vsevvesti.ru/tag/%d1%81%d0%b5%d0%bc%d1%8c%d1%8f/" class="tag-cloud-link tag-link-1096 tag-link-position-22" style="font-size: 8pt;" aria-label="семья (4 элемента)">семья</a>
<a href="http://vsevvesti.ru/tag/%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b0/" class="tag-cloud-link tag-link-1108 tag-link-position-23" style="font-size: 8.9056603773585pt;" aria-label="служба (5 элементов)">служба</a>
<a href="http://vsevvesti.ru/tag/%d1%81%d0%be%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f/" class="tag-cloud-link tag-link-1129 tag-link-position-24" style="font-size: 9.6981132075472pt;" aria-label="соревнования (6 элементов)">соревнования</a>
<a href="http://vsevvesti.ru/tag/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%8c/" class="tag-cloud-link tag-link-1229 tag-link-position-25" style="font-size: 9.6981132075472pt;" aria-label="учитель (6 элементов)">учитель</a>
<a href="http://vsevvesti.ru/tag/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb%d1%8c/" class="tag-cloud-link tag-link-1237 tag-link-position-26" style="font-size: 13.660377358491pt;" aria-label="фестиваль (15 элементов)">фестиваль</a>
<a href="http://vsevvesti.ru/tag/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/" class="tag-cloud-link tag-link-1254 tag-link-position-27" style="font-size: 9.6981132075472pt;" aria-label="футбол (6 элементов)">футбол</a>
<a href="http://vsevvesti.ru/tag/%d1%88%d0%ba%d0%be%d0%bb%d0%b0/" class="tag-cloud-link tag-link-1289 tag-link-position-28" style="font-size: 10.264150943396pt;" aria-label="школа (7 элементов)">школа</a>
<a href="http://vsevvesti.ru/tag/%d1%8e%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9/" class="tag-cloud-link tag-link-1330 tag-link-position-29" style="font-size: 8.9056603773585pt;" aria-label="юбилей (5 элементов)">юбилей</a>
<a href="http://vsevvesti.ru/tag/%d1%8f%d1%80%d0%bc%d0%b0%d1%80%d0%ba%d0%b0/" class="tag-cloud-link tag-link-1337 tag-link-position-30" style="font-size: 8.9056603773585pt;" aria-label="ярмарка (5 элементов)">ярмарка</a></div>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-8" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
					</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>О нас</span></h3>			<div class="textwidget"><a title="Всеволожские Вести" href="/"><img alt="Всеволожские Вести" src="/wp-content/uploads/2018/07/logo.png"></a><br/>Все права защищены. © <strong>Всеволожские вести онлайн</strong>  Свидетельство Роскомнадзора Эл № ФС77-66119 от 20 июня 2016 г.<br>Учредитель АМУ «Всеволожские вести». Редактор Н.Н. Борисова. При использовании материалов гиперссылка обязательна.</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Рубрики</span></h3>			<div class="textwidget"><ul>
<li> <a href="/category/новости/">Новости</a></li>
<li> <a href="/category/obshestvo/">Общество</a></li>
<li> <a href="/category/history/">История</a></li>
<li> <a href="/category/kultura/">Культура</a></li>
<li> <a href="/category/vlast/">Власть</a></li>
<li> <a href="/category/sport/">Спорт</a></li>
<li> 
<a href="/category/articles/">Статьи</a></li>

</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Информация</span></h3>			<div class="textwidget"><ul>
<li> <a href=/about-vsevvesti/">О газете</a></li>
<li> <a href="/contacts/">Контакты</a></li>
<li> <a href="/reclamodatelyam/">Рекламодателям</a></li>
</ul></div>
		</aside>            </div>
                     </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					<li><a href="https://vk.com/vsevvesti" target="_blank"><i class="fa fa-vk"></i></a></li>	
				<li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div>
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Копирайт © 2018 <a href="/">Всеволожские Вести онлайн</a>. Все права защищены.<br>При использовании материалов гиперссылка обязательна.</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/plugins/WP-Filebase/js/common.js?ver=0.3.4.24'></script>
<script type="text/javascript">
//<![CDATA[
wpfbConf={"ql":true,"hl":0,"pl":1,"hu":"http:\/\/vsevvesti.ru\/","db":"download","fb":false,"cm":0,"ajurl":"http:\/\/vsevvesti.ru\/wp-admin\/admin-ajax.php?action=wpfilebase","ajurlpub":"\/\/vsevvesti.ru\/?wpfilebase_ajax=1"};function wpfb_ondl(file_id,file_url,file_path){ if(typeof pageTracker == 'object') {
	pageTracker._trackPageview(file_url); // new google analytics tracker
} else if(typeof urchinTracker == 'function') {	
	urchinTracker(file_url); // old google analytics tracker
} else if(typeof ga == 'function') {
	ga('send', 'pageview', file_url); // universal analytics
} }
//]]>
</script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/navigation.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<!-- Yandex.Metrika counter -->

<script type="text/javascript">

(function (d, w, c) {

    (w[c] = w[c] || []).push(function() {

        try {

            w.yaCounter22352662 = new Ya.Metrika({id:22352662,

                    webvisor:true,

                    clickmap:true,

                    trackLinks:true,

                    accurateTrackBounce:true});

        } catch(e) { }

    });



    var n = d.getElementsByTagName("script")[0],

        s = d.createElement("script"),

        f = function () { n.parentNode.insertBefore(s, n); };

    s.type = "text/javascript";

    s.async = true;

    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";



    if (w.opera == "[object Opera]") {

        d.addEventListener("DOMContentLoaded", f, false);

    } else { f(); }

})(document, window, "yandex_metrika_callbacks");

</script>

<noscript><div><img src="//mc.yandex.ru/watch/22352662" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- /Yandex.Metrika counter -->

<script>
jQuery('.arhiv-page').click(function(obj){
	var id = jQuery(this).next().attr('id');
	
	if(jQuery("#"+id).css('display') == 'block'){
		jQuery("#"+id).css('display', 'none');
	}else{
		jQuery("#"+id).css('display', 'block');
	}
	
});
</script>
</body>
</html>
