<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://vsevvesti.ru/xmlrpc.php"/>
	<title>Об удивительной крысе гамби, которая не живет в подвале &#8212; Всеволожские вести онлайн</title>
<meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Всеволожские вести онлайн &raquo; Лента" href="http://vsevvesti.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всеволожские вести онлайн &raquo; Лента комментариев" href="http://vsevvesti.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всеволожские вести онлайн &raquo; Лента комментариев к &laquo;Об удивительной крысе гамби, которая не живет в подвале&raquo;" href="http://vsevvesti.ru/2020/01/25/%d0%be%d0%b1-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d1%80%d1%8b%d1%81%d0%b5-%d0%b3%d0%b0%d0%bc%d0%b1%d0%b8-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vsevvesti.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfb-css'  href='//vsevvesti.ru/wp-content/plugins/WP-Filebase/wp-filebase.css?t=1542841102&#038;ver=0.3.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://vsevvesti.ru/wp-content/themes/colormag/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://vsevvesti.ru/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://vsevvesti.ru/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://vsevvesti.ru/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.13'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.13'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://vsevvesti.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vsevvesti.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vsevvesti.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Год победителей въехали на ретропоезде' href='http://vsevvesti.ru/2020/01/24/%d0%b2-%d0%b3%d0%be%d0%b4-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%b9-%d0%b2%d1%8a%d0%b5%d1%85%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d0%bf%d0%be%d0%b5/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://vsevvesti.ru/2020/01/25/%d0%be%d0%b1-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d1%80%d1%8b%d1%81%d0%b5-%d0%b3%d0%b0%d0%bc%d0%b1%d0%b8-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bd/" />
<link rel='shortlink' href='http://vsevvesti.ru/?p=34001' />
<link rel="alternate" type="application/json+oembed" href="http://vsevvesti.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvsevvesti.ru%2F2020%2F01%2F25%2F%25d0%25be%25d0%25b1-%25d1%2583%25d0%25b4%25d0%25b8%25d0%25b2%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c%25d0%25bd%25d0%25be%25d0%25b9-%25d0%25ba%25d1%2580%25d1%258b%25d1%2581%25d0%25b5-%25d0%25b3%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25b8-%25d0%25ba%25d0%25be%25d1%2582%25d0%25be%25d1%2580%25d0%25b0%25d1%258f-%25d0%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vsevvesti.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvsevvesti.ru%2F2020%2F01%2F25%2F%25d0%25be%25d0%25b1-%25d1%2583%25d0%25b4%25d0%25b8%25d0%25b2%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c%25d0%25bd%25d0%25be%25d0%25b9-%25d0%25ba%25d1%2580%25d1%258b%25d1%2581%25d0%25b5-%25d0%25b3%25d0%25b0%25d0%25bc%25d0%25b1%25d0%25b8-%25d0%25ba%25d0%25be%25d1%2582%25d0%25be%25d1%2580%25d0%25b0%25d1%258f-%25d0%25bd%2F&#038;format=xml" />
<link rel="icon" href="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://vsevvesti.ru/wp-content/uploads/2020/01/cropped-24_01_20-270x270.jpg" />
    <script>
	jQuery(document).ready(function($) {
		resizeRightSlide();
	});
	jQuery(window).resize(function($){
	   resizeRightSlide();
	});
	function resizeRightSlide(){
	//	var hh = jQuery(".widget_beside_slider .single-article").height();
	//	hh = hh + 2;
  	//	jQuery(".widget_beside_slider .blockPostSl").css("height",hh+"px");
	}
	
	</script>
	<script>
	function changeView(id){
		if(document.getElementById(id).style.display == 'none'){
			 document.getElementById(id).style.display = 'block';
		 }else{
			 document.getElementById(id).style.display = 'none';
		}
		return false;
	}
	</script>
	<!--- 1231-->
</head>

<body class="post-template-default single single-post postid-34001 single-format-standard wp-custom-logo ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
                    <div class="top-menu" style="float:left;">
                        <a href="/about-vsevvesti/">О газете</a>
                    	<a href="/contacts/">Контакты</a>
                        <a href="/reclamodatelyam/">Для рекламодателей</a>
                    </div>
					
					
							<div class="social-links clearfix">
			<ul>
					<li><a href="https://vk.com/vsevvesti" target="_blank"><i class="fa fa-vk"></i></a></li>	
				<li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div>
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://vsevvesti.ru/" class="custom-logo-link" rel="home" itemprop="url"><img width="573" height="106" src="http://vsevvesti.ru/wp-content/uploads/2020/01/logo2.jpg" class="custom-logo" alt="Всеволожские вести онлайн" itemprop="logo" srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/logo2.jpg 573w, http://vsevvesti.ru/wp-content/uploads/2020/01/logo2-300x55.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://vsevvesti.ru/" title="Всеволожские вести онлайн" rel="home">Всеволожские вести онлайн</a>
							</h3>
																			<p id="site-description">Всеволожские вести онлайн</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="informer">
	<iframe src="http://st-petersburg.exdex.ru/ya_widget_freeset/?inc_cbrf=1&hlg=1&noic=1&css=th,td{border:none}&only_cbrf=1¬itle=1" frameborder="0" width="200" height="60" style="overflow:hidden;"></iframe>
</div></div></aside><aside id="wpfb_filelistwidget-2" class="widget widget_wpfb_filelistwidget clearfix"><h3 class="widget-title">Файлы</h3><ul><li><div id="lastMag"><div id="lastMagHeader"> 		ПОСЛЕДНИЙ НОМЕР 	</div><a href="http://vsevvesti.ru/download/2020/240120.pdf" target="_blank" class="maglink">Январь 24, 2020<br> 	Смотреть в формате PDF</a></div></li></ul></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://vsevvesti.ru/" title="Всеволожские вести онлайн"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-25032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25032"><a href="http://vsevvesti.ru/category/obshestvo/">Общество</a></li>
<li id="menu-item-25033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25033"><a href="http://vsevvesti.ru/category/kultura/">Культура</a></li>
<li id="menu-item-25034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25034"><a href="http://vsevvesti.ru/category/sport/">Спорт</a></li>
<li id="menu-item-25035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25035"><a href="http://vsevvesti.ru/category/vlast/">Власть</a></li>
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25036"><a href="http://vsevvesti.ru/category/history/">История</a></li>
<li id="menu-item-25630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25630"><a href="http://vsevvesti.ru/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-25022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25022"><a href="http://vsevvesti.ru/category/articles/">Статьи</a></li>
<li id="menu-item-25038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25038"><a href="http://vsevvesti.ru/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8/">Лента новостей</a></li>
</ul></div>
											<div class="random-post">
							<a href="http://vsevvesti.ru/2013/03/15/%e2%84%96-18-1837-15-%d0%bc%d0%b0%d1%80%d1%82%d0%b0-2013/" title="Посмотреть случайную запись"><i class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://vsevvesti.ru/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Поиск" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-34001" class="post-34001 post type-post status-publish format-standard has-post-thumbnail hentry category-rss-yandex category-home category-articles">
	
   
         <div class="featured-image">
               <a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309.jpg" class="image-popup"><img width="660" height="440" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309-660x440.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309-660x440.jpg 660w, http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309-300x200.jpg 300w, http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309-768x512.jpg 768w, http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309.jpg 1024w, http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8309-390x260.jpg 390w" sizes="(max-width: 660px) 100vw, 660px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			Об удивительной крысе гамби, которая не живет в подвале   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://vsevvesti.ru/2020/01/25/%d0%be%d0%b1-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d1%80%d1%8b%d1%81%d0%b5-%d0%b3%d0%b0%d0%bc%d0%b1%d0%b8-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bd/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-25T10:00:05+00:00">25.01.2020</time><time class="updated" datetime="2020-01-24T13:18:58+00:00">24.01.2020</time></a></span>										<span class="comments"><a href="http://vsevvesti.ru/2020/01/25/%d0%be%d0%b1-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d1%80%d1%8b%d1%81%d0%b5-%d0%b3%d0%b0%d0%bc%d0%b1%d0%b8-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bd/#respond"><i class="fa fa-comment"></i> 0 Комментариев</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p><em><strong>Традиция встречать каждый Новый год в соответствии с символами восточного календаря как-то, согласитесь, прижилась у россиян. В Китае же, Корее, Вьетнаме, во всей Юго-Восточной Азии его нынче встречают по восточному календарю в ночь с 24 на 25 января и верят, что в наступившем 2020 году (между прочим, високосном), которым правит белая металлическая крыса (или мышь), это создание принесет успех людям стойким и мужественным. Для нас, журналистов, Новый год по восточному календарю – возможность познакомить читателей с очень интересным человеком, у которого дома во Всеволожске практически самый настоящий зоопарк, и в нём мирно уживаются твари земные и небесные.</strong></em><span id="more-34001"></span></p>
<p>Впрочем, это скорее научная лаборатория ученого­-зоолога, потому что Евгений Рыбалтовский – международный эксперт по экзотическим животным, он один из 12 директоров Всемирной организации «За сохранение амфибий», признанный авторитет в мире земноводных. И не только земноводных, но и вполне теплокровных экзотов, которых мы с вами, обычные люди, видим по телевизору в программах про животных.</p>
<p>На попечении Рыбалтовского более 70 видов амфибий, проще говоря – лягушек. За 30 лет своей подвижнической деятельности он спас от вымирания 25 редких видов лягушек, несколько их видов считались практически исчезнувшими, а теперь закрепились в природе.</p>
<p>– Но амфибии, то есть лягушки, – говорит сам Рыбалтовский, – это, можно сказать, моя работа, а вот все остальные мои проекты можно назвать причудой, милыми «игрушками» – как угодно. Но без них мне было бы скучно жить. Например, мы несколько лет пытались завести этих самых замечательных гамбийских крыс, к которым испытывают такой повышенный интерес ваши коллеги в связи с восточным календарем.</p>
<p>На самом деле это не совсем крысы. Их так называют только в связи с некоторым сходством со столь знакомыми нам грызунами, живущими с человеком по соседству. Южноафриканская гамби не станет жить в подвале, в метро, кормиться с помойки – она просто погибнет! Она любит тепло и вкусную еду. Эти грызуны питаются исключительно качественными фруктами, поэтому здесь стоят ящики с яблоками, грушами, виноградом. А еще они не прочь поесть тыквы, кабачков, погрызть морковку и орехи. Да, гамби значительно превосходит по своим размерам нашу соотечественницу, обычную обитательницу подвалов и трюмов кораблей, и взрослая гамбийская крыса может достигать величиной метра. Правда, вместе с хвостом. Отличается и характером: она игрива и покладиста, привыкает к человеку, приучается ходить на поводке и даже откликается на свою кличку.</p>
<p>Первых своих питомцев – Аллу и Барина – Рыбалтовские приобрели у заводчиков из Германии.</p>
<p>– Довольно-­таки серьезный кастинг пришлось пройти, – говорит Евгений. – О нас наводили справки, кто мы такие, надежные ли заводчики, сумеем ли справиться с содержанием этих редких и довольно-­таки прихотливых животных. Они очень плохо размножаются не только в неволе, но и в природе. У нас за эти пять лет появилось на свет только 12 детенышей. Несколько детей Аллы и Барина пополнили зоопарки Москвы, Иркутска и Ярославля. И до сих пор мы не можем понять, какие факторы влияют у них на деторождение. Вот в прошлом году они вообще решили отдохнуть от этого процесса.</p>
<p>Между тем Марина, жена и сподвижница Евгения Михайловича, спокойно берет на руки одно из этих уникальных созданий природы и позирует перед камерой. А они действительно уникальны.</p>
<p>– Гамбийские крысы, – продолжает рассказ Рыбалтовский, – известны всему миру как спасители и спасатели, они участвуют в программах разминирования во многих странах, где в последние годы велись активные военные действия. У гамби нюх более острый, чем у собаки, она меньше и легче по весу и более осторожна, так что риск подорваться самой – минимален. Аэропорт тоже является местом работы гамбийской крысы. Ей нет равных в поиске наркотиков и других запрещенных веществ. А последнее, что выяснили ученые, – правда, в африканских племенах об этом давно знали, – они по запаху способны распознать у человека туберкулез. Вот такое удивительное свойство! Живут эти крысы до 8 лет, что тоже немаловажно, поэтому есть резон их использовать долгие годы.</p>
<p>Честно говоря, мы не только из-за этой замечательной крысы приехали накануне восточного Нового года к Евгению и Марине Рыбалтовским. Марина, кстати, фотограф-анималист, и, признаться, таких авторских футболок и кружек с фотопортретами обитателей этого уникального зоопарка нам видеть не приходилось. Но здесь есть на что посмотреть и помимо футболок и кружек. Недаром подписчиков программы в Ютьюбе у супругов Рыбалтовских более ста тысяч!</p>
<p>Где вы еще увидите такое? Вот висит, естественно, вниз головой летучая мышь со своим ребенком в обнимку, а самые маленькие в мире обезьянки – карликовые игрунки, скачут как заведенные по клетке, со своими игрушечными детенышами на загривке. На голоса людей выскакивает миниатюрная лисичка с огромными ушами – фенёк, бросается к Марине, а единственная обезьянка, которой позволено гулять где придется, – вообще-­то это он, хоть и зовут парня Масяня, – бросается на шею к Евгению. Только истошный крик попугаев нарушает эту идиллию. Да сурикаты мечутся по клеткам. Сурки, как дети, встав на ножки и вцепившись в прутья, вглядываются в пришельцев. А вот остальные обитатели сохраняют спокойствие. Они же – холоднокровные! Изумрудной каплей сияет в вольере одна лягушка, кобальтом – другая, а третья как будто усыпана жемчугом. Свернулась клубочком змейка: присмотрелись, а у змейки, как у сказочного дракона, две головы.</p>
<p>– Вообще-­то это обыкновенный полоз, совершенно не ядовитый, – рассказывает Евгений, – просто вот такое чудо природы. Точнее, ее ошибка. Наглядно видишь, как рождались сказки о трехглавом драконе и его сородичах.</p>
<p>Замечаем, что у одной из летучих мышей цвет не типичный для этого вида, светлее как будто бы. И Рыбалтовский рассказывает нам еще об одном своем проекте, или опять же, как он сам выражается, – «прихоти или причуде»:</p>
<p>– 10 лет длится мой еще один проект по выведению белых летучих крыланов. Как на самом деле наши гамбийские крысы совсем не крысы, так и летучие мыши – это египетские летучие крыланы. В просторечии их называют летучие собаки. И вот уже 10 лет из обычных летучих собак природного окраса, которые содержатся во многих зоопарках мира, мы пытаемся вывести белых. Без какой бы то ни было высокой цели, просто эксперимент, – для того, чтобы получить белых особей. Красивых, домашних, не приспособленных для жизни на воле.</p>
<p>За 10 лет семь белых крыланов или близких к тому у Евгения уже появилось. А когда их станет 20 – 25, можно будет сказать, что закреплен этот ген и их эксперимент удался.</p>
<p>А еще – уже не в мечтах, а в ближайших планах у Евгения Михайловича – издать книгу всей его жизни. Книга уже написана и ждет своего часа. А Рыбалтовскому есть о чем рассказать. Он ведь почти факир и заклинатель змей, ученый-естествоиспытатель и натуралист, не потерявший интереса ко всему новому. Ловил гюрзу на границе Ирана и Туркмении, изучал редчайшую гадюку Динника в горах Тянь­-Шаня. Общался и ловил амфибий в джунглях Вьетнама и Индонезии, в Малайзии и Южной Америке. По его собственному признанию, «облазил всю Юго-­Восточную Азию и бывал в гостях у людоедов Новой Гвинеи» – в поисках новых, редких и вымирающих видов «тварей небесных и земных». Думаю, благодаря таким людям, как Рыбалтовский, планета нам ещё многое прощает и даже кое­что возвращает на круги своя. То есть в живую природу.</p>
<p><strong>Татьяна Трубачева</strong></p>
<p><strong>Фото Антона Ляпина</strong></p>
<div id="envira-gallery-wrap-34004" class="envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div style="opacity: 0.0"  data-row-height="150" data-gallery-theme="normal" id="envira-gallery-34004" class="envira-gallery-public envira-gallery-justified-public envira-gallery-0-columns envira-clear enviratope envira-gallery-css-animations" data-envira-columns="0"><div id="envira-gallery-item-34012" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8331.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8331" data-envira-caption="FJ8A8331" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34012" class="envira-gallery-image envira-gallery-image-1 envira-normal envira-lazy" data-envira-index="1" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8331-1024x768-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8331-1024x768-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34012" data-envira-caption="FJ8A8331" alt="" title="FJ8A8331"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8331-1024x768-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8331-1024x768-640x480.jpg 2x" data-envira-width="300" data-envira-height="225" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34011" class="envira-gallery-item enviratope-item envira-gallery-item-2 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8288.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8288" data-envira-caption="FJ8A8288" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34011" class="envira-gallery-image envira-gallery-image-2 envira-normal envira-lazy" data-envira-index="2" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8288-1024x768-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8288-1024x768-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34011" data-envira-caption="FJ8A8288" alt="" title="FJ8A8288"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8288-1024x768-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8288-1024x768-640x480.jpg 2x" data-envira-width="300" data-envira-height="225" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34008" class="envira-gallery-item enviratope-item envira-gallery-item-3 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8117.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8117" data-envira-caption="FJ8A8117" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34008" class="envira-gallery-image envira-gallery-image-3 envira-normal envira-lazy" data-envira-index="3" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8117-1024x768-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8117-1024x768-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34008" data-envira-caption="FJ8A8117" alt="" title="FJ8A8117"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8117-1024x768-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8117-1024x768-640x480.jpg 2x" data-envira-width="300" data-envira-height="225" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34009" class="envira-gallery-item enviratope-item envira-gallery-item-4 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8146.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8146" data-envira-caption="FJ8A8146" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34009" class="envira-gallery-image envira-gallery-image-4 envira-normal envira-lazy" data-envira-index="4" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8146-1024x683-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8146-1024x683-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34009" data-envira-caption="FJ8A8146" alt="" title="FJ8A8146"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8146-1024x683-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8146-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34005" class="envira-gallery-item enviratope-item envira-gallery-item-5 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8031.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8031" data-envira-caption="FJ8A8031" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34005" class="envira-gallery-image envira-gallery-image-5 envira-normal envira-lazy" data-envira-index="5" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8031-1024x683-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8031-1024x683-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34005" data-envira-caption="FJ8A8031" alt="" title="FJ8A8031"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8031-1024x683-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8031-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34006" class="envira-gallery-item enviratope-item envira-gallery-item-6 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8051.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8051" data-envira-caption="FJ8A8051" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34006" class="envira-gallery-image envira-gallery-image-6 envira-normal envira-lazy" data-envira-index="6" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8051-1024x683-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8051-1024x683-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34006" data-envira-caption="FJ8A8051" alt="" title="FJ8A8051"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8051-1024x683-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8051-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34007" class="envira-gallery-item enviratope-item envira-gallery-item-7 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8088.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8088" data-envira-caption="FJ8A8088" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34007" class="envira-gallery-image envira-gallery-image-7 envira-normal envira-lazy" data-envira-index="7" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8088-1024x683-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8088-1024x683-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34007" data-envira-caption="FJ8A8088" alt="" title="FJ8A8088"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8088-1024x683-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8088-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-34010" class="envira-gallery-item enviratope-item envira-gallery-item-8 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8206.jpg" class="envira-gallery-34004 envira-gallery-link" rel="enviragallery34004" title="FJ8A8206" data-envira-caption="FJ8A8206" data-envira-retina="" data-thumbnail=""  itemprop="contentUrl"><img id="envira-gallery-image-34010" class="envira-gallery-image envira-gallery-image-8 envira-normal envira-lazy" data-envira-index="8" src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8206-1024x683-640x480.jpg" data-envira-src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8206-1024x683-640x480.jpg" data-envira-gallery-id="34004" data-envira-item-id="34010" data-envira-caption="FJ8A8206" alt="" title="FJ8A8206"  itemprop="thumbnailUrl" data-envira-srcset="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8206-1024x683-640x480.jpg 400w,http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8206-1024x683-640x480.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div></div></div><noscript><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8331.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8288.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8117.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8146.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8031.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8051.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8088.jpg" alt="" /><img src="http://vsevvesti.ru/wp-content/uploads/2020/01/FJ8A8206.jpg" alt="" /></noscript>
<div style="clear:both;"></div>   	</div>

	<!-- iShare buttons -->
<div data-description="Традиция встречать каждый Новый год в соответствии с символами восточного календаря как-то, согласитесь, прижилась у россиян. В Китае же, Корее,"  data-title="Об удивительной крысе гамби, которая не живет в подвале"  data-url="http://vsevvesti.ru/2020/01/25/%d0%be%d0%b1-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d1%80%d1%8b%d1%81%d0%b5-%d0%b3%d0%b0%d0%bc%d0%b1%d0%b8-%d0%ba%d0%be%d1%82%d0%be%d1%80%d0%b0%d1%8f-%d0%bd/"  class="it-share-efa456fa95842a360ed771f4dc258161-34001_1 horizontal left"></div><script type="text/javascript" async charset="utf-8" src="//share.itraffic.su/share.js?buttons=vk,ok,fb,tw,gg,bm&size=medium&theme=1&direction=horizontal&key=efa456fa95842a360ed771f4dc258161-34001_1"></script>
<!-- /iShare buttons -->   </div>

	</article>					
				
			
		</div><!-- #content -->

      

      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/25/%D0%BE%D0%B1-%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9-%D0%BA%D1%80%D1%8B%D1%81%D0%B5-%D0%B3%D0%B0%D0%BC%D0%B1%D0%B8-%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%B0%D1%8F-%D0%BD/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://vsevvesti.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-captcha">
		<label><b>Код безопасности </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="http://vsevvesti.ru/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1133614661" />
		<div style="clear:both;"></div>
		<label>Введите символы отображаемые выше:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='34001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>АРХИВ</span></h3><div class="textwidget custom-html-widget"><a href="/arhiv">Архив всех выпусков по годам</a></div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
					</div>
		</aside><aside id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts clearfix"><h3 class="widget-title"><span>ОБЪЯВЛЕНИЯ</span></h3><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/24/%d0%be-%d1%80%d0%b5%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b0-%d0%bf%d1%80%d1%8f%d0%bc%d1%8b%d0%b5-%d0%b2%d1%8b%d0%bf%d0%bb%d0%b0%d1%82%d1%8b/">11 февраля  в 11.00 по адресу: г. Всеволожск,  ул. Московская, д. 6 (КДЦ «Южный») пройдет семинар для страхователей на тему...</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/22/%d0%be%d0%b1%d1%8a%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">С 01.07.2018 года полномочия по социальной защите населения исполняет Ленинградское областное государственное казенное учреждение «Центр социальной защиты населения».</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/14/33512/">Уважаемые жители, администрация Всеволожского района предлагает вам высказать свои замечания и предложения по проектам актуализированных схем теплоснабжения,  водоснабжения и водоотведения...</a></p></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><div class="srpw-meta"></div><div class="srpw-summary"><p><a href="http://vsevvesti.ru/2020/01/10/%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d0%b0/">Уважаемые читатели! В связи с обновлением архива на сайте могут возникнуть трудности с доступом к PDF версиям газеты «Всеволожские вести».</a></p></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>ТЕГИ</span></h3><div class="tagcloud"><a href="http://vsevvesti.ru/tag/%d0%b0-%d1%8e-%d0%b4%d1%80%d0%be%d0%b7%d0%b4%d0%b5%d0%bd%d0%ba%d0%be/" class="tag-cloud-link tag-link-261 tag-link-position-1" style="font-size: 10.4pt;" aria-label="А. Ю. Дрозденко (7 элементов)">А. Ю. Дрозденко</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba/" class="tag-cloud-link tag-link-419 tag-link-position-2" style="font-size: 12.56pt;" aria-label="Всеволожск (11 элементов)">Всеволожск</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d1%81%d0%b5%d0%b2%d0%be%d0%bb%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%80%d0%b0%d0%b9%d0%be%d0%bd/" class="tag-cloud-link tag-link-425 tag-link-position-3" style="font-size: 11.6pt;" aria-label="Всеволожский район (9 элементов)">Всеволожский район</a>
<a href="http://vsevvesti.ru/tag/%d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b0-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8/" class="tag-cloud-link tag-link-520 tag-link-position-4" style="font-size: 11.6pt;" aria-label="Дорога жизни (9 элементов)">Дорога жизни</a>
<a href="http://vsevvesti.ru/tag/%d0%be%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b4%d0%b0/" class="tag-cloud-link tag-link-863 tag-link-position-5" style="font-size: 8.96pt;" aria-label="Олимпиада (5 элементов)">Олимпиада</a>
<a href="http://vsevvesti.ru/tag/%d0%bf%d1%80%d0%b8%d1%8e%d1%82%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-996 tag-link-position-6" style="font-size: 9.8pt;" aria-label="Приютино (6 элементов)">Приютино</a>
<a href="http://vsevvesti.ru/tag/%d1%80%d1%8f%d0%b1%d0%be%d0%b2%d0%be/" class="tag-cloud-link tag-link-1066 tag-link-position-7" style="font-size: 8pt;" aria-label="Рябово (4 элемента)">Рябово</a>
<a href="http://vsevvesti.ru/tag/%d0%b1%d0%bb%d0%be%d0%ba%d0%b0%d0%b4%d0%b0/" class="tag-cloud-link tag-link-346 tag-link-position-8" style="font-size: 13.76pt;" aria-label="блокада (14 элементов)">блокада</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0/" class="tag-cloud-link tag-link-409 tag-link-position-9" style="font-size: 12.92pt;" aria-label="война (12 элементов)">война</a>
<a href="http://vsevvesti.ru/tag/%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0/" class="tag-cloud-link tag-link-435 tag-link-position-10" style="font-size: 8.96pt;" aria-label="выставка (5 элементов)">выставка</a>
<a href="http://vsevvesti.ru/tag/%d0%b4%d0%b5%d1%82%d0%b8/" class="tag-cloud-link tag-link-495 tag-link-position-11" style="font-size: 12.08pt;" aria-label="дети (10 элементов)">дети</a>
<a href="http://vsevvesti.ru/tag/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d0%b0%d0%b4/" class="tag-cloud-link tag-link-498 tag-link-position-12" style="font-size: 10.4pt;" aria-label="детский сад (7 элементов)">детский сад</a>
<a href="http://vsevvesti.ru/tag/%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-554 tag-link-position-13" style="font-size: 11.6pt;" aria-label="заседание (9 элементов)">заседание</a>
<a href="http://vsevvesti.ru/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e/" class="tag-cloud-link tag-link-604 tag-link-position-14" style="font-size: 8pt;" aria-label="интервью (4 элемента)">интервью</a>
<a href="http://vsevvesti.ru/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-613 tag-link-position-15" style="font-size: 11.6pt;" aria-label="история (9 элементов)">история</a>
<a href="http://vsevvesti.ru/tag/%d0%ba%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-642 tag-link-position-16" style="font-size: 8pt;" aria-label="кино (4 элемента)">кино</a>
<a href="http://vsevvesti.ru/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/" class="tag-cloud-link tag-link-664 tag-link-position-17" style="font-size: 13.4pt;" aria-label="конкурс (13 элементов)">конкурс</a>
<a href="http://vsevvesti.ru/tag/%d0%bc%d1%83%d0%b7%d0%b5%d0%b9/" class="tag-cloud-link tag-link-784 tag-link-position-18" style="font-size: 10.4pt;" aria-label="музей (7 элементов)">музей</a>
<a href="http://vsevvesti.ru/tag/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-811 tag-link-position-19" style="font-size: 12.08pt;" aria-label="награждение (10 элементов)">награждение</a>
<a href="http://vsevvesti.ru/tag/%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c/" class="tag-cloud-link tag-link-891 tag-link-position-20" style="font-size: 9.8pt;" aria-label="память (6 элементов)">память</a>
<a href="http://vsevvesti.ru/tag/%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b0%d1%8f-%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%ba%d0%b0/" class="tag-cloud-link tag-link-1018 tag-link-position-21" style="font-size: 13.4pt;" aria-label="рабочая поездка (13 элементов)">рабочая поездка</a>
<a href="http://vsevvesti.ru/tag/%d1%81%d0%b5%d0%bc%d1%8c%d1%8f/" class="tag-cloud-link tag-link-1096 tag-link-position-22" style="font-size: 8pt;" aria-label="семья (4 элемента)">семья</a>
<a href="http://vsevvesti.ru/tag/%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%b0/" class="tag-cloud-link tag-link-1108 tag-link-position-23" style="font-size: 8.96pt;" aria-label="служба (5 элементов)">служба</a>
<a href="http://vsevvesti.ru/tag/%d1%81%d0%be%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f/" class="tag-cloud-link tag-link-1129 tag-link-position-24" style="font-size: 9.8pt;" aria-label="соревнования (6 элементов)">соревнования</a>
<a href="http://vsevvesti.ru/tag/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%8c/" class="tag-cloud-link tag-link-1229 tag-link-position-25" style="font-size: 9.8pt;" aria-label="учитель (6 элементов)">учитель</a>
<a href="http://vsevvesti.ru/tag/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb%d1%8c/" class="tag-cloud-link tag-link-1237 tag-link-position-26" style="font-size: 14pt;" aria-label="фестиваль (15 элементов)">фестиваль</a>
<a href="http://vsevvesti.ru/tag/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/" class="tag-cloud-link tag-link-1254 tag-link-position-27" style="font-size: 9.8pt;" aria-label="футбол (6 элементов)">футбол</a>
<a href="http://vsevvesti.ru/tag/%d1%88%d0%ba%d0%be%d0%bb%d0%b0/" class="tag-cloud-link tag-link-1289 tag-link-position-28" style="font-size: 10.4pt;" aria-label="школа (7 элементов)">школа</a>
<a href="http://vsevvesti.ru/tag/%d1%8e%d0%b1%d0%b8%d0%bb%d0%b5%d0%b9/" class="tag-cloud-link tag-link-1330 tag-link-position-29" style="font-size: 8.96pt;" aria-label="юбилей (5 элементов)">юбилей</a>
<a href="http://vsevvesti.ru/tag/%d1%8f%d1%80%d0%bc%d0%b0%d1%80%d0%ba%d0%b0/" class="tag-cloud-link tag-link-1337 tag-link-position-30" style="font-size: 8.96pt;" aria-label="ярмарка (5 элементов)">ярмарка</a></div>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-8" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
					</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>О нас</span></h3>			<div class="textwidget"><a title="Всеволожские Вести" href="/"><img alt="Всеволожские Вести" src="/wp-content/uploads/2018/07/logo.png"></a><br/>Все права защищены. © <strong>Всеволожские вести онлайн</strong>  Свидетельство Роскомнадзора Эл № ФС77-66119 от 20 июня 2016 г.<br>Учредитель АМУ «Всеволожские вести». Редактор Н.Н. Борисова. При использовании материалов гиперссылка обязательна.</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Рубрики</span></h3>			<div class="textwidget"><ul>
<li> <a href="/category/новости/">Новости</a></li>
<li> <a href="/category/obshestvo/">Общество</a></li>
<li> <a href="/category/history/">История</a></li>
<li> <a href="/category/kultura/">Культура</a></li>
<li> <a href="/category/vlast/">Власть</a></li>
<li> <a href="/category/sport/">Спорт</a></li>
<li> 
<a href="/category/articles/">Статьи</a></li>

</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Информация</span></h3>			<div class="textwidget"><ul>
<li> <a href=/about-vsevvesti/">О газете</a></li>
<li> <a href="/contacts/">Контакты</a></li>
<li> <a href="/reclamodatelyam/">Рекламодателям</a></li>
</ul></div>
		</aside>            </div>
                     </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					<li><a href="https://vk.com/vsevvesti" target="_blank"><i class="fa fa-vk"></i></a></li>	
				<li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div>
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Копирайт © 2018 <a href="/">Всеволожские Вести онлайн</a>. Все права защищены.<br>При использовании материалов гиперссылка обязательна.</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<link rel='stylesheet' id='envira-gallery-lite-style-css'  href='http://vsevvesti.ru/wp-content/plugins/envira-gallery-lite/assets/css/envira.css?ver=1.6.2' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-lazyload-css'  href='http://vsevvesti.ru/wp-content/plugins/envira-gallery-lite/assets/css/responsivelyLazy.css?ver=1.6.2' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-fancybox-css'  href='http://vsevvesti.ru/wp-content/plugins/envira-gallery-lite/assets/css/fancybox.css?ver=1.6.2' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lite-jgallery-css'  href='http://vsevvesti.ru/wp-content/plugins/envira-gallery-lite/assets/css/justifiedGallery.css?ver=1.6.2' type='text/css' media='all' property="stylesheet" />
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/navigation.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "500";
/* ]]> */
</script>
<script type='text/javascript' src='http://vsevvesti.ru/wp-content/plugins/envira-gallery-lite/assets/js/min/envira-min.js?ver=1.6.2'></script>

        <script type="text/javascript">
            var envira_galleries = [],envira_gallery_images = [],envira_isotopes = [],envira_isotopes_config = [];jQuery(document).ready(function($){var envira_container_34004 = '';function envira_album_lazy_load_image( $id ) {responsivelyLazy.run('#envira-gallery-'+ $id);}$('#envira-gallery-34004').enviraJustifiedGallery({rowHeight : 150,maxRowHeight: -1,waitThumbnailsLoad: true,selector: '> div > div',lastRow: 'nojustify',border: 0,});$('#envira-gallery-34004').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(34004);$(window).scroll(function(event){envira_album_lazy_load_image(34004);});});$( document ).on( "envira_pagination_ajax_load_completed", function() {$('#envira-gallery-34004').justifiedGallery().on('jg.complete', function (e) {envira_album_lazy_load_image(34004);$(window).scroll(function(event){envira_album_lazy_load_image(34004);});});});$('#envira-gallery-34004').css('opacity', '1');envira_container_34004 = $('#envira-gallery-34004').enviraImagesLoaded( function() {$('.envira-gallery-item img').fadeTo( 'slow', 1 );});envira_gallery_options = {padding: 15,cyclic: true,titlePosition: 'float',margin: 60,arrows: 1,aspectRatio: 1,loop: 1,mouseWheel: 1,preload: 1,openEffect: 'fade',closeEffect: 'fade',nextEffect: 'fade',prevEffect: 'fade',tpl: {wrap : '<div class="envirabox-wrap" tabIndex="-1"><div class="envirabox-skin envirabox-theme-base"><div class="envirabox-outer"><div class="envirabox-inner"><div class="envirabox-position-overlay envira-gallery-top-left"></div><div class="envirabox-position-overlay envira-gallery-top-right"></div><div class="envirabox-position-overlay envira-gallery-bottom-left"></div><div class="envirabox-position-overlay envira-gallery-bottom-right"></div></div></div></div></div>',image: '<img class="envirabox-image" src="{href}" alt="" data-envira-title="" data-envira-caption="" data-envira-index="" data-envira-data="" />',iframe : '<iframe id="envirabox-frame{rnd}" name="envirabox-frame{rnd}" class="envirabox-iframe" frameborder="0" vspace="0" hspace="0" allowtransparency="true" wekitallowfullscreen mozallowfullscreen allowfullscreen></iframe>',error: '<p class="envirabox-error">The requested content cannot be loaded.<br/>Please try again later.</p>',closeBtn : '<a title="Close" class="envirabox-item envirabox-close" href="#"></a>',next : '<a title="Next" class="envirabox-nav envirabox-next envirabox-arrows-inside" href="#"><span></span></a>',prev : '<a title="Previous" class="envirabox-nav envirabox-prev envirabox-arrows-inside" href="#"><span></span></a>'},helpers: {title: {type: 'float'},},beforeLoad: function(){this.title = $(this.element).attr('data-envira-caption');},afterLoad: function(){$('envirabox-overlay-fixed').on({'touchmove' : function(e){e.preventDefault();}});},beforeShow: function(){$(window).on({'resize.envirabox' : function(){$.envirabox.update();}});if ( typeof this.element === 'undefined' ) {var gallery_id = this.group[ this.index ].gallery_id;var gallery_item_id = this.group[ this.index ].id;var alt = this.group[ this.index ].alt;var title = this.group[ this.index ].title;var caption = this.group[ this.index ].caption;var index = this.index;} else {var gallery_id = this.element.find('img').data('envira-gallery-id');var gallery_item_id = this.element.find('img').data('envira-item-id');var alt = this.element.find('img').attr('alt');var title = this.element.find('img').parent().attr('title');var caption = this.element.find('img').parent().data('envira-caption');var retina_image = this.element.find('img').parent().data('envira-retina');var index = this.element.find('img').data('envira-index');}this.inner.find('img').attr('alt', alt).attr('data-envira-gallery-id', gallery_id).attr('data-envira-item-id', gallery_item_id).attr('data-envira-title', title).attr('data-envira-caption', caption).attr('data-envira-index', index);if ( typeof retina_image !== 'undefined' && retina_image !== '' ) {this.inner.find('img').attr('srcset', retina_image + ' 2x');}},onStart: function(){$('#envirabox-wrap, #envirabox-wrap #envirabox-left, #envirabox-wrap #envirabox-right').swipe( {excludedElements:"label, button, input, select, textarea, .noSwipe",swipe: function(event, direction, distance, duration, fingerCount, fingerData) {if (direction === 'left') {$.envirabox.next(direction);} else if (direction === 'right') {$.envirabox.prev(direction);} else if (direction === 'up') {$.envirabox.close();}}} );},beforeClose: function(){},afterClose: function(){$(window).off('resize.envirabox');},onUpdate: function(){},onCancel: function(){},onPlayStart: function(){},onPlayEnd: function(){}};envira_galleries['34004'] = $('.envira-gallery-34004').envirabox( envira_gallery_options );});        </script>
        
<!-- Yandex.Metrika counter -->

<script type="text/javascript">

(function (d, w, c) {

    (w[c] = w[c] || []).push(function() {

        try {

            w.yaCounter22352662 = new Ya.Metrika({id:22352662,

                    webvisor:true,

                    clickmap:true,

                    trackLinks:true,

                    accurateTrackBounce:true});

        } catch(e) { }

    });



    var n = d.getElementsByTagName("script")[0],

        s = d.createElement("script"),

        f = function () { n.parentNode.insertBefore(s, n); };

    s.type = "text/javascript";

    s.async = true;

    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";



    if (w.opera == "[object Opera]") {

        d.addEventListener("DOMContentLoaded", f, false);

    } else { f(); }

})(document, window, "yandex_metrika_callbacks");

</script>

<noscript><div><img src="//mc.yandex.ru/watch/22352662" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- /Yandex.Metrika counter -->

<script>
jQuery('.arhiv-page').click(function(obj){
	var id = jQuery(this).next().attr('id');
	
	if(jQuery("#"+id).css('display') == 'block'){
		jQuery("#"+id).css('display', 'none');
	}else{
		jQuery("#"+id).css('display', 'block');
	}
	
});
</script>
</body>
</html>
